<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta content="width=device-width, initial-scale=1" name="viewport">
<!-- The above meta tags *must* come first in the head; any other head content must come *after* these tags -->

<link rel="stylesheet" href="/frameworks/bootstrap/css/bootstrap.min.css">
<link rel="stylesheet" href="/frameworks/somd/std_header_footer.css">
<link rel="stylesheet" href="/frameworks/somd/news.css">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '949410101822402');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=949410101822402&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<title>Critics Oppose Trump Mine Agency Pick from Industry Over Safety Issues - Southern Maryland Headline News</title>
<meta name="Author" content="Virtually Everything, Inc." />
<meta name="Description" content="The coal company David Zatezalo used to run has been cited repeatedly over the years for safety violations, leading miners&#39; rights advocates and some senators to oppose him as President Donald Trump&#39;s choice to lead the federal mine safety agency." />
<meta name="robots" content="index,follow" />

<meta name="twitter:creator" content="@somdcom" />
<meta name="twitter:site" content="@somdcom" />
<meta property="fb:app_id" content="171697412148" />
<meta property="og:site_name" content="Southern Maryland Online" />
<meta property="og:title" content="Critics Oppose Trump Mine Agency Pick from Industry Over Safety Issues" />
<meta property="og:description" content="The coal company David Zatezalo used to run has been cited repeatedly over the years for safety violations, leading miners&#39; rights advocates and some senators to oppose him as President Donald Trump&#39;s choice to lead the federal mine safety agency." />

		<meta name="twitter:card" content="summary" />
		<meta property="og:image" content="https://somd.com/images/open-graph/somd-twitter-01.png" />
		<meta property="og:image:type" content="image/png" />
		<meta property="og:image:width" content="250" />
		<meta property="og:image:height" content="257" />
		
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://somd.com/news/headlines/2017/22309.php" />
<link rel="canonical" href="https://somd.com/news/headlines/2017/22309.php" />

</head>

<body>

<NOINDEX>
<!-- For Bootstrap/jquery -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/frameworks/jquery/jquery.min.js"><\/script>')</script>
<script src="/frameworks/jquery-ui/jquery-ui.min.js"></script>
<script src="/frameworks/bootstrap/js/bootstrap.min.js"></script>

<!-- Fixed nav menu ** MUST be AFTER B/S & jQuery JS -->
<script type='text/javascript'>
$(document).ready(function() {
$('#nav').affix({
  offset: {
  top: $('header').height()
  }
});
});
</script>

<!-- Begin somd.com Standard Header -->
<header class="hidden-print">

<div class="hidden-masthead" id="masthead"> <!-- Top Row -->

<div id="masthead-left">
<a href="/"><img src="/images/masthead-flag.png"
	width="97" height="65" alt="Maryland Flag">
	<img src="/images/masthead-somd.png"
	width="288" height="65"
	alt="Southern Maryland Online - Serving Calvert, Charles, St. Mary's Counties; 
	Naval Air Station Patuxent River; Naval Surface Warfare Center. Click here to go to the 
	Front Page of somd.com."></a>
</div>

<div id="masthead-right">
      <form method="GET" action="http://search.somd.com/search.cgi" class="navbar-form form-inline" 
      	style="margin-right:10px; margin-top:15px; float:right;" role="search">
        <div class="form-group"><input name="q" required type="text" class="form-control" placeholder="Search somd.com"></div>
        <button type="submit" class="btn btn-default">Search</button>
      </form>
</div>

</div> <!-- END Top Row -->

<div class="black-divider"></div>

</header>

<div id="nav" class="hidden-print">
 <nav class="navbar navbar-default navbar-static">
  <div class="container-fluid">
  
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" 
      	data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <div class="visible-xs-block"><a class="navbar-brand" href="/">somd.com</a></div>
    </div>


    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
      <ul class="nav navbar-nav">

        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" 
          	aria-expanded="false">News<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/news/headlines/">Headline News</a></li>
            <li><a href="/news/headlines/vfd.shtml">VFD News</a></li>
            <li><a href="http://countytimes.somd.com/">County Times Newspapers</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="/calendar/">Community Calendar</a></li>
            <li><a href="/calendar/?calendar=nightlife">Nightlife Calendar</a></li>
            <li><a href="http://somd.com/calendar/?calendar=sports">Sports Calendar</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="/announcements/obits/">Obituaries</a></li>
            <li><a href="/announcements/weddings/">Wedding Announcements</a></li>
            <li><a href="http://forums.somd.com/forums/214">Public Service Announcements</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="http://weather.somd.com/">Weather</a></li>
            <li><a href="/traffic-cameras/">Traffic Cameras</a></li>
            <li><a href="/scanner/">Public Safety Scanners</a></li>
          </ul>
        </li>

        <li class="dropdown">
          <a href="http://class.somd.com/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" 
          	aria-expanded="false">Classifieds<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="http://class.somd.com/">Main Page</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="http://class.somd.com/category/235/Employment.html">Employment</a></li>
            <li><a href="http://class.somd.com/category/16/Real-Estate-for-Sale.html">Real Estate</a></li>
            <li><a href="http://class.somd.com/category/322/Real-Estate-Rentals.html">Real Estate Rentals</a></li>
            <li><a href="http://class.somd.com/category/234/Services-Directory.html">Service Directory</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="http://class.somd.com/category/321/Boats-and-Marine.html">Boats, Marine</a></li>
            <li><a href="http://class.somd.com/category/318/Child-Care.html">Child Care</a></li>
            <li><a href="http://class.somd.com/category/323/Everything-Electronic.html">Electronics</a></li>
            <li><a href="http://class.somd.com/category/327/Furniture-and-Appliances.html">Furniture, Appliances</a></li>
            <li><a href="http://class.somd.com/category/232/General-Merchandise.html">General Merchandise</a></li>
            <li><a href="http://class.somd.com/category/320/Items-Wanted,-Freebies,-Barter-and-Gigs.html">Items Wanted, Freebies</a></li>
            <li><a href="http://class.somd.com/category/324/Pets-and-Animals.html">Pets, Animals</a></li>
            <li><a href="http://class.somd.com/category/15/Vehicles.html">Vehicles</a></li>
            <li><a href="http://class.somd.com/category/319/Yard,-Garage,-Estate,-Retail-Sales.html">Yard/Garage Sales</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="http://class.somd.com/register.php">Register</a></li>
          </ul>
        </li>

        <li class="dropdown">
          <a href="http://forums.somd.com/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" 
          	aria-expanded="false">Forums<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="http://forums.somd.com/">Main Page</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="http://forums.somd.com/forums/8-Life-in-Southern-Maryland">Life in So. Md.</a></li>
            <li><a href="http://forums.somd.com/forums/204-Military-Life">Military Life</a></li>
            <li><a href="http://forums.somd.com/forums/9-News-and-Current-Events">News, Current Events</a></li>
            <li><a href="http://forums.somd.com/forums/10-Politics-Elections-amp-Government">Politics, Government</a></li>
            <li><a href="http://forums.somd.com/forums/213-Conspiracy-Theory-Prepping-UFOs-the-Esoteric">Conspiracy Theory</a></li>
            <li><a href="http://forums.somd.com/forums/65-Health-and-Nutrition">Health, Nutrition</a></li>
            <li><a href="http://forums.somd.com/forums/28-Consumer-amp-Financial-Affairs">Consumer, Financial</a></li>
            <li><a href="http://forums.somd.com/forums/22-Computers-Technology-amp-the-Internet">Technology, Internet</a></li>
            <li><a href="http://forums.somd.com/forums/12-Pets-amp-Animals">Pets, Animals</a></li>
            <li><a href="http://forums.somd.com/forums/132-The-Ladies-Room">The Ladies Room</a></li>
            <li><a href="http://forums.somd.com/forums/177-The-Environment-Green-Living-and-Alternative-Energy">The Environment</a></li>
            <li><a href="http://forums.somd.com/forums/19-Sports">Sports</a></li>
            <li><a href="http://forums.somd.com/forums/23-Entertainment">Entertainment</a></li>
            <li><a href="http://forums.somd.com/forums/21-Share-a-Joke">Jokes</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="http://forums.somd.com/register.php">Register</a></li>
            <li><a href="http://forums.somd.com/login.php?do=lostpw">Recover Password</a></li>
          </ul>
        </li>

        <li class="dropdown">
          <a href="/employ/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" 
          	aria-expanded="false">Employment<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/employ/">Employment Guide</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="http://class.somd.com/category/283/Jobs-and-Careers-Offered.html">Jobs Classifieds</a></li>
            <li><a href="http://class.somd.com/category/285/People-Seeking-Employment-(Resumes).html">Post your Resume</a></li>
            <li><a href="http://class.somd.com/category/284/Employment-Services.html">Employment Services</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="/relocate/">Relocation Guide</a></li>
          </ul>
        </li>

        <li class="dropdown">
          <a href="/re/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" 
          	aria-expanded="false">Real Estate<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/re/">Real Estate Guide</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="http://class.somd.com/category/16/Real-Estate-for-Sale.html">RE Classifieds</a></li>
            <li><a href="http://class.somd.com/category/322/Real-Estate-Rentals.html">Rental Classifieds</a></li>
          </ul>
        </li>

        <li class="dropdown">
          <a href="/community/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" 
          	aria-expanded="false">Community<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/community/">Overview</a></li>
            <li><a href="/calendar/">Calendar</a></li>
            <li><a href="/culture/">Culture</a></li>
            <li><a href="/dining/">Dining</a></li>
            <li><a href="/education/">Education</a></li>
            <li><a href="/entertain/">Entertainment</a></li>
            <li><a href="/gov/">Government</a></li>
            <li><a href="/health/">Health</a></li>
            <li><a href="/orgs/">Organizations</a></li>
            <li><a href="/sports/">Sports</a></li>
            <li><a href="/travel/">Travel</a></li>
            <li><a href="/worship/">Worship</a></li>
          </ul>
        </li>

        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" 
          	aria-expanded="false">Business<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/sponsors/">Our Sponsors</a></li>
            <li><a href="/mp/">Marketplace</a></li>
            <li><a href="http://class.somd.com/category/234/Services-Directory.html">Service Directory</a></li>
            <li><a href="http://class.somd.com/category/235/Employment.html">Employment Ads</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="/sales/">How to Advertise</a></li>
          </ul>
        </li>
      </ul>

      <ul class="nav navbar-nav navbar-right hidden-sm">
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" 
          	aria-expanded="false">Misc<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/holidays/">Holiday Guides</a></li>
            <li><a href="http://photos.somd.com/">Photo Gallery</a></li>
            <li><a href="http://pins.somd.com/">Photo Pin Board</a></li>
            <li><a href="http://wiki.somd.com/">Wiki</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="http://bible.somd.com/">Online Bible</a></li>
            <li><a href="/games/">Games</a></li>
            <li><a href="/books/">Bookstore</a></li>
            <li><a href="/gear/">somd.com Gear</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="/cgi-bin/add.cgi">Add Your site to somd</a></li>
            <li><a href="/cgi-bin/modify.cgi">Modify your Link</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="/whatsnew/">What's New</a></li>
            <li><a href="/subscribe/">Mailing List</a></li>
          </ul>
        </li>

        <li class="dropdown">
          <a href="http://help.somd.com/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" 
          	aria-expanded="false">Help<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="http://search.somd.com/">Search</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="http://help.somd.com/kb/">Knowledge Base</a></li>
            <li><a href="http://class.somd.com/index.php?a=28&b=141">Classifieds FAQ</a></li>
            <li><a href="http://forums.somd.com/faq.php">Forums FAQ</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="/sales/">How to Advertise</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="http://help.somd.com/submit">Write to Us</a></li>
            <li><a href="http://help.somd.com/kb/article/contacting-us/how-can-i-contact-you-on-the-telephone">Telephone Us</a></li>
            <li role="separator" class="divider"></li>
            <li><a href="http://help.somd.com/kb/category/about-somd.com">About somd.com</a></li>
          </ul>
        </li>

      </ul>
        
    </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
 </nav>
</div>
</NOINDEX>
<div class='banner banner-top hidden-print'><div class="hidden-print">
<ins data-revive-zoneid="16" data-revive-id="a6771a1fd3a8e33788370bcf9e320f5e"></ins>
<script async src="//ads.somd.com/www/delivery/asyncjs.php"></script>
</div></div>
<!-- BREADCRUMBS -->
<div class="container hidden-print" >
 <ol class="breadcrumb" vocab="http://schema.org/" typeof="BreadcrumbList">
  <li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="/"><span property="name">Home</span></a></li>
  <li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="/news/headlines/"><span property="name">News</span></a></li>
  <li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="/news/headlines/2017/"><span property="name">2017</span></a></li>
  <li property="itemListElement" typeof="ListItem" class="active"><span property="name">Article</span></li>
 </ol>
</div>

<div itemscope itemtype="http://schema.org/NewsArticle">

<meta itemprop="name" content="Critics Oppose Trump Mine Agency Pick from Industry Over Safety Issues">
<meta itemprop="dateModified" content="2017-10-10">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
      itemid="https://somd.com/news/headlines/2017/22309.php"/>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://images.somd.com/somd/somd-logo-sm.gif">
      <meta itemprop="width" content="139">
      <meta itemprop="height" content="42">
    </span>
    <meta itemprop="name" content="Southern Maryland Online">
</span>


<div class="container center-block hlnews-title">
	<h1 itemprop="headline" class="hlnews-headline">Critics Oppose Trump Mine Agency Pick from Industry Over Safety Issues</h1>
</div>
<div class="clearfix"></div>

<!-- somd_news_top_img_start -->

<!-- somd_news_top_img_end -->

<div class="container center-block">
<div class="row center-block">

<!-- ************************* LEFT COLUMN *************************  -->
<div class="col-sm-3 col-md-3 sidebar hidden-print">

<div class="panel panel-default">
  <div class="panel-body">

      <form method="GET" action="http://search.somd.com/search.cgi" role="search">
        <div class="form-group"><input required name="q" type="text" class="form-control" placeholder="Search News"></div>
        <input type="hidden" name="t" value="news">
        <button type="submit" class="btn btn-default">Search</button>

		<a href="printme.cgi" rel="nofollow,noindex">
		<img alt="Printer Friendly Page" align="right" border="0" src="/news/headlines/images/printer-icon.png"></a>
      </form>

<br>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=171697412148";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="text-center" style="height: 28px;">
	<div class="fb-like" data-href="http://somd.com/news/headlines/2017/22309.php" data-layout="button" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
</div>

  </div>
</div>

<NOINDEX>
<div class="panel panel-default">
  <div class="panel-heading">
    <h3 class="panel-title">Current Stories</h3>
  </div>

  <div class="panel-body hlnews_menu_links">
<ul>

<!--begin-->
<!--22309--><li><a class="hlnews_left_col" href="/news/headlines/2017/22309.php">Critics Oppose Trump Mine Agency Pick from Industry Over Safety Issues</a></li>
<!--22308--><li><a class="hlnews_left_col" href="/news/headlines/2017/22308.php">Calvert Co. Sheriff&#39;s Reports</a></li>
<!--22307--><li><a class="hlnews_left_col" href="/news/headlines/2017/22307.php">Supreme Court Hears &#39;Gerrymandering&#39; Redistricting Argument</a></li>
<!--22306--><li><a class="hlnews_left_col" href="/news/headlines/2017/22306.php">Immigrants&#39; Oct. 5 Deadline Nears to Reapply for DACA</a></li>
<!--22305--><li><a class="hlnews_left_col" href="/news/headlines/2017/22305.php">55 Couples Apply for Marriage License in St. Mary&#39;s Co. in September</a></li>
<!--22304--><li><a class="hlnews_left_col" href="/news/headlines/2017/22304.php">Widespread Management Problems Persist in Health Dept., State&#39;s Largest, Auditors Find</a></li>
<!--22303--><li><a class="hlnews_left_col" href="/news/headlines/2017/22303.php">Local Navy Contract Awards</a></li>
<!--22302--><li><a class="hlnews_left_col" href="/news/headlines/2017/22302.php">St. Mary&#39;s Co. Gov. News Briefs</a></li>
<!--22301--><li><a class="hlnews_left_col" href="/news/headlines/2017/22301.php">St. Mary&#39;s College of Md. News Briefs</a></li>
<!--22300--><li><a class="hlnews_left_col" href="/news/headlines/2017/22300.php">Hogan Sues EPA Over Power Plant Pollution from Neighboring States</a></li>
<!--22299--><li><a class="hlnews_left_col" href="/news/headlines/2017/22299.php">Carnegie Medal Honors North Point&#39;s Hollyfield for Heroism</a></li>
<!--22298--><li><a class="hlnews_left_col" href="/news/headlines/2017/22298.php">Charles Co. Sheriff&#39;s Reports</a></li>
		<li><a href="/news/headlines/">More news stories&hellip;</a></li>
	</ul>
  </div>
</div>
  
<NOINDEX>


<div class="panel panel-default">
	<div class="panel-heading"><h3 class="panel-title"><a href="http://forums.somd.com/forums/214-Public-Service-Announcements">PSAs</a></h3></div>
	<div class="panel-body hlnews_menu_links">
			<ul>

<li><a href="http://forums.somd.com/threads/324261-Abandoned-Boat?goto=newpost">Abandoned Boat</a></li>

<li><a href="http://forums.somd.com/threads/324251-EFEA-Mentoring-Monday-SOMD-Established-Businesses-Emerging-Businesses-Meet-Talk?goto=newpost">Public Event: EFEA Mentoring Monday - SOMD Established Businesses, Emerging Businesses, Meet, Talk</a></li>

<li><a href="http://forums.somd.com/threads/324097-Bluegrass-for-Hospice?goto=newpost">Public Event: Bluegrass for Hospice</a></li>

<li><a href="http://forums.somd.com/threads/324071-SCAM-ALERT-Phone-Callers-Posing-as-Maryland-Insurance-Administration-Staff?goto=newpost">SCAM ALERT: Phone Callers Posing as Maryland Insurance Administration Staff</a></li>

<li><a href="http://forums.somd.com/threads/324037-Dept-of-Ag-Seeking-Exhibitors-for-Seafood-Expo-North-America?goto=newpost">ISO Exhibitors: Dept. of Ag. Seeking Exhibitors for Seafood Expo North America</a></li>

<li><a href="http://forums.somd.com/threads/324015-October-Event-at-Calvert-Marine-Museum?goto=newpost">Public Interest: October Event at Calvert Marine Museum</a></li>

<li><a href="http://forums.somd.com/threads/323986-Opioid-Abuse-PSA?goto=newpost">Public Interest: Opioid Abuse PSA</a></li>

<li><a href="http://forums.somd.com/threads/323936-MetroCast-and-C-SPAN-Announce-the-2018-StudentCam-Documentary-Competition?goto=newpost">MetroCast and C-SPAN Announce the 2018 StudentCam Documentary Competition</a></li>

</ul>	</div>
</div>

<div class="panel panel-default">
	<div class="panel-heading"><h3 class="panel-title"><a href="http://forums.somd.com/">Forum Discussions</a></h3></div>
	<div class="panel-body hlnews_menu_links">
			<ul>

<li><a href="http://forums.somd.com/threads/324268-So-Much-Winning-TRUMP-BREAKS-NFL?goto=newpost">So Much Winning ....  TRUMP BREAKS NFL</a></li>

<li><a href="http://forums.somd.com/threads/324267-Real-Threat-To-Free-Speech-On-Campus-Is-Angry-Right-Wing-Whites?goto=newpost">Real Threat To Free Speech On Campus Is Angry Right-Wing Whites</a></li>

<li><a href="http://forums.somd.com/threads/324266-M-R-Geese?goto=newpost">M R Geese</a></li>

<li><a href="http://forums.somd.com/threads/324264-Recordings-show-how-FBI-recruits-informants?goto=newpost">Recordings show how FBI recruits informants</a></li>

<li><a href="http://forums.somd.com/threads/324263-DKNY-defends-serial-sexual-predator-quot-I-think-we-have-to-look-at-ourselves-quot?goto=newpost">DKNY defends serial sexual predator. "I think we have to look at ourselves."</a></li>

<li><a href="http://forums.somd.com/threads/324260-African-Americans-worse-off-now-than-2000?goto=newpost">African Americans worse off now than 2000</a></li>

<li><a href="http://forums.somd.com/threads/324259-Mass-Shooters-Arent-Disproportionately-White?goto=newpost">Mass Shooters Arent Disproportionately White</a></li>

<li><a href="http://forums.somd.com/threads/324258-Critics-Oppose-Trump-Mine-Agency-Pick-from-Industry-Over-Safety-Issues?goto=newpost">Critics Oppose Trump Mine Agency Pick from Industry Over Safety Issues</a></li>

<li><a href="http://forums.somd.com/threads/324257-Would-Lindsey-Graham-Lie-About-Trumps-Golf-Score?goto=newpost">Would Lindsey Graham Lie About Trumps Golf Score ...</a></li>

<li><a href="http://forums.somd.com/threads/324256-When-tragedy-strikes-you-probably-deserve-it--if-youre-a-conservative?goto=newpost">When tragedy strikes, you probably deserve it  if youre a conservative.</a></li>

</ul>	</div>
</div>


<p align="center"><a href="http://so.md/W-ptT">
<img alt="The St. Mary's County Times Newspaper" border="0" class="img-responsive" 
	src="/images/county-times/frontpage-200-wide.png"></a></p>
	
<p align="center"><a href="http://so.md/vJyM1">
<img alt="The Calvert County Times Newspaper" border="0" class="img-responsive" 
	src="/images/county-times/socg-200-wide.png"></a></p>

<!-- BEGIN AddThis Smart Layers -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script async="async" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=somdcom" type="text/javascript"></script>
<!-- END AddThis Smart Layers -->

</NOINDEX>
</NOINDEX>
</div>

<!-- ************************* CENTER/MAIN COLUMN ************************* -->
<div class="col-sm-6 col-md-6 main">

<!-- somd_news_section_start -->

<div class="hlnews-postdate">Posted on <SOMDNEWSDATE><time itemprop="datePublished" datetime="2017-10-10">October 10, 2017</time></SOMDNEWSDATE></div>
<br>
<div class="hlnews-byline">By <span itemprop="author">J.F. Meils</span></div>
<br>


<div itemprop="articleBody" class="hlnews-body">
<!-- google_ad_section_start -->



<span itemprop="dateline">WASHINGTON</span> (Oct. 10, 2017)&mdash;The coal company David Zatezalo used to run has been cited repeatedly over the years for safety violations, leading miners' rights advocates and some senators to oppose him as President Donald Trump's choice to lead the federal mine safety agency.<br><br>"I plan to vote against Mr. Zatezalo," said Sen. Chris Van Hollen, D-Maryland. "It's troubling that the Trump administration felt he would be a good fit to head the very agency meant to protect miners, given his poor safety record and his pattern of violations at Rhino Resources."<br><br>"What's more, I am deeply concerned that this administration will be lax in enforcing measures that have improved mine safety in Maryland and across the country over the last decade," the senator added.<br><br>Van Hollen's sentiment was echoed by other Democratic senators.<br><br>"I fear (your selection) is another example of a nominee of a fox to guard the henhouse," Sen. Patty Murray, D-Washington, told Zatezalo at his confirmation hearing on Wednesday before the Senate Health, Education, Labor and Pensions Committee.<br><br>Zatezalo, who would succeed Joseph Main, President Barack Obama's chief of the federal Mine Safety and Health Administration (Wayne Palmer is acting administrator), maintained a conciliatory tone at the hearing.<br><br>"The mining industry in the United States today is safer and healthier that at any time in our history," Zatezalo said. "However, further progress needs to be made."<br><br>The lone Republican to question Zatezalo was Sen. Todd Young, R-Indiana, who expressed concern about the state of the small mines division at MSHA and the pace of adopting new technology to improve mine safety.<br><br>"Compliance, compliance assistance and reduction of accidents is what MSHA is all about," Zatezalo responded.<br><br>The committee is expected to vote on Zetazalo's nomination later this month.<br><br>The MSHA nominee did not contribute to Trump's presidential campaign and since 2006 has given relatively small amounts mostly to Republican congressional candidates, according to an analysis of campaign finance records by the Center for Responsive Politics.<br><br>There have been 13 miner fatalities so far in 2017, according to MSHA, nearly double the number from 2016 but similar to fatalities totals in recent years before 2016.<br><br>"I do not believe the fatalities to date (in 2017) are due to lack of enforcement," Zatezalo told senators, "but I don't have the details on them."<br><br>Information on 12 of the 13 fatalities are available on the website of the agency Zatezalo would lead.<br><br>Maryland, which has not lost a miner in a work accident since 2007, has 59 active coal mines that produced more than two million tons of coal in 2016, according to the Maryland Department of Energy. About 37 percent of Maryland's energy comes from coal.<br><br>Sen. Joe Manchin, D-West Virginia, one of the staunchest defenders of the coal industry in Congress, also came out against Zatezalo.<br><br>"Strong leadership at the Mine Safety and Health Administration (MSHA) is non-negotiable," Manchin said last week. "After reviewing his qualifications and record of safety during his time in the coal industry, I am not convinced that Mr. Zatezalo is suited to oversee the federal agency that implements and enforces mine safety laws and standards."<br><br>Before Zatezalo's hearing, Democratic Sens. Sheldon Whitehouse of Rhode Island and Robert Casey of Pennsylvania formally asked the Labor Department to produce communications regarding any investigations or enforcement measures&mdash;including those related to four miner fatalities&mdash;at mines owned by companies where Zatezalo held senior or top positions between 2001 and 2014.<br><br>"As it stands now, Mr. Zatezalo's record is questionable at best," Casey said. "We have to hold him to the highest degree of scrutiny so that we can protect the health and safety of our miners."<br><br>MSHA's primary charge is "to prevent death, illness and injury from mining and promote safe and healthful workplaces for U.S. miners" and enforce the Mine Act. Maryland relies on MSHA for safety compliance inspections at its mines.<br><br>Zatezalo's former company, Rhino Resource Partners, operates mines in Utah, West Virginia, Ohio and Kentucky. The company is not considered a large operator in the coal industry.<br><br>Rhino ran afoul of MSHA in 2010 and 2011, when the company received two "pattern of violation" warning letters related to mines in West Virginia and Kentucky.<br><br>Less than a year after one of Rhino's mines, Eastern Eagle No. 1 near Bolt, West Virginia, was cited by MSHA for safety violations, part of a wall collapsed, killing a miner. Rhino was fined $44,500 for the 2011 accident.<br><br>Rhino and MSHA later ended up in court over an inspection at one of the company's mines in Kentucky, where workers were suspected of smoking underground, risking ignition of coal dust and unearthed gases. MSHA claimed that underground miners at the site were alerted to the presence of inspectors before they entered the mine and filed an injunction to stop the practice.<br><br>Critics said it might not matter if Zatezalo or someone else runs MSHA in the Trump administration.<br><br>"Typically when Republicans are in office, the focus of the (MSHA) agency changes," said Tony Oppegard, a former general counsel to the Kentucky Department of Mines and Minerals and a former MSHA official.<br><br>Now a lawyer in Lexington, Kentucky, who has been involved in mine safety litigation, Oppegard characterized the approach of MSHA under past Republican administrations as one geared to industry-friendly "compliance assistance" rather than "safety enforcement," meaning fewer citations for dangerous practices and less emphasis on miner safety issues.<br><br>This was the practice during the George W. Bush administration, Oppegard charged, when "the (miner) death rate went up. There was a lot more disasters."<br><br>It was during this period when two Maryland miners in 2007 lost their lives in an accident at the Tri-Star Mining site in Barton after a highwall failed, burying them under 44,000 tons of rock and material.<br><br>"The fatalities occurred because the ground control plan did not adequately address highwall conditions, and obvious hazards were allowed to exist," said the MSHA report on the incident.<br><br>The National Mining Association, an industry trade group, is "really encouraged by (Zatezalo's) vast experience in both the U.S. and Australia," spokesman Luke Popovich told Bloomberg BNA last month, adding that "we look forward to working with him."<br><br>Zatezalo has yet to win support from the United Mine Workers of America.<br><br>Union President Cecil Roberts, who met with Zatezalo in September, said: "We're trying to be fair here. I don't want to say, 'well, he came out of industry and was a supervisor and we are going to be opposed to him.'"<br><br>But Roberts did not say UMWU would be backing Zatezalo's nomination. "We're still having that conversation and we're not ready to take a position on that," he added.<br><br>Despite the president's repeated campaign trail promises to revive the coal industry and his landslide win in West Virginia, Zatezalo has not garnered a single endorsement from labor groups.<br><br>"The mine workers know they're not going to get a mine safety advocate to head MSHA under Trump," Oppegard said. "Everyone knows that."

<!-- google_ad_section_end -->
</div>

<!-- somd_news_section_end -->

<NOINDEX>

<div class="hidden-print" style="margin-top: 20px; margin-bottom: 20px;">
	<div class="center-block">
		<a class="btn btn-primary" href="/news/headlines/">More News</a>
		<a class="btn btn-primary" href="#reader_comments">Comments <span class="disqus-comment-count badge" data-disqus-identifier="somd_news_id_22309"></span></a>
		<a class="btn btn-primary" href="http://forums.somd.com/forumdisplay.php?f=9">Discuss in Forums</a>
	</div>

	<div style="margin-top: 20px; margin-bottom: 20px;">
		<a href="#reader_comments" style="color: #cc0000; font-style: italic; font-size: small">
		Reader Comments Appear Below the Advertisement</a>
	</div>
</div>

<div class="panel panel-default hidden-print">
	<div class="panel-heading">
		<h3 class="panel-title">Sponsored Content</h3>
	</div>

	<div class="panel-body center-block text-center">

				
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- HL News Rectangle 336x280 -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:336px;height:280px"
		     data-ad-client="ca-pub-9115181845147348"
		     data-ad-slot="7201539806"></ins>
		<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>	

			</div>
</div>

</NOINDEX>
<!-- BEGIN Reader Comments -->

<div id="reader_comments" class="comments_block hidden-print">

<div class="comments_header">Reader Comments</div>

<!-- START DISQUS -->

<div id="disqus_thread" class="disqus_block"></div>

<script>
    var disqus_config = function () {
        this.page.identifier = 'somd_news_id_22309';
    };
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//somdcom.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the Comments.</noscript>

<!-- END DISQUS -->

</div>
<script id="dsq-count-scr" src="//somdcom.disqus.com/count.js" async></script>
<!-- END Reader Comments -->

</div> <!-- end center col -->

<!-- ************************* RIGHT COLUMN ************************* -->
<div class="news-right-col col-sm-3 col-md-3 hidden-print">
<NOINDEX>


<NOINDEX>
<div class="panel panel-primary">
  <div class="panel-heading">
    <h3 class="panel-title">Featured Sponsor</h3>
  </div>
  <div class="panel-body somd-widget"><div class='somd-widget-image'><a href='http://somd.com/cgi-bin/jump.cgi?ID=4001'><img class='img-responsive' src='https://somd.com/images/featured-sponsor/4001.png'></a></div><div><b><a href='http://somd.com/cgi-bin/jump.cgi?ID=4001'>Brinsfield-Echols Funeral Home, P.A.</a></b><br>The Golden Rule Funeral Home, serving all of Southern Maryland.</div></div>
</div>
</NOINDEX>
<NOINDEX>

<!-- Adsense Contributor Badge -->
<!--
<div style="margin-top:7px;margin-bottom:10px;border:1px solid transparent;border-color:#ddd;border-radius:4px;">
<a href="https://www.google.com/contributor/welcome/?utm_source=publisher&utm_medium=banner&utm_campaign=ca-pub-9115181845147348">
<img src="/images/news/google-contributor-200x175.png" width="200" height="175" 
	class="center-block img-responsive" alt="See fewer ads and support this site."></a>
</div>
-->

<!-- BEGIN Google 160x600 Ad -->
<div style="width: 160px; height: 600px; margin-top: 20px; margin-bottom: 20px; margin-left: auto; margin-right: auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HL News Right Col Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9115181845147348"
     data-ad-slot="8807902608"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- END Google Ads -->

<!-- Social Media Follow Buttons ... define the height so banners are not dancing around as they load -->
<div class="panel panel-default">
  <div class="panel-heading">
    <h3 class="panel-title">Follow SoMd HL News</h3>
  </div>
  <div class="panel-body">
	<a href="https://www.facebook.com/somd.headline.news/"><img vspace="2" src="/images/news/facebook.33x33.png" width="33" height="33"></a>
	<a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=somdcom"><img vspace="2" src="/images/news/twitter.33x33.png" width="33" height="33"></a>
	<a href="https://plus.google.com/112910432474357382685"><img vspace="2" src="/images/news/google.33x33.png" width="33" height="33"></a>
	<a href="https://www.youtube.com/user/somddotcom?sub_confirmation=1"><img vspace="2" src="/images/news/youtube.33x33.png" width="33" height="33"></a>
	<a href="https://somd.com/news/headlines/rss.php"><img vspace="2" src="/images/news/rss.33x33.png" width="33" height="33"></a>
	<a href="https://somd.com/subscribe/"><img vspace="2" src="/images/news/email.33x33.png" width="33" height="33"></a>
  </div>
</div>


<!-- Other News Links -->
<div class="panel panel-default">
	<div class="panel-heading"><h3 class="panel-title">Other News Sections</h3></div>
	<div class="panel-body hlnews_menu_links">

<ul>
	<li><a href="/announcements/weddings/">Weddings</a></li>
	<li><a href="/announcements/obits/">Obituaries</a></li>
	<li><a href="http://forums.somd.com/forums/214">Public Service</a></li>
	<li><a href="/calendar/">Community Calendar</a></li>
	<li><a href="/traffic-cameras/">Traffic Cameras</a></li>
	<li><a href="/scanner/">Public Safety Radio Scanners</a></li>
	<li><a href="http://help.somd.com/index.php?action=kb&amp;article=44">Submit News Item or Tip</a></li>
	<li><a href="http://help.somd.com/index.php?action=kb&amp;article=150">Submit Letter to the Ed.</a></li>
</ul>

</div>
</div>


<!-- BEGIN Google 160x600 Ad -->
<div style="width: 160px; height: 600px; margin-top: 0px; margin-bottom: 0px; margin-left: auto; margin-right: auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HL News Right Col Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9115181845147348"
     data-ad-slot="8807902608"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- END Google Ads -->

</NOINDEX>

</NOINDEX>
</div>

</div> <!-- End main row -->
</div> <!-- End container -->
</div> <!-- End itemscope -->

<div style="clear:both"></div>


<!-- BREADCRUMBS -->
<div class="container hidden-print" >
 <ol class="breadcrumb" vocab="http://schema.org/" typeof="BreadcrumbList">
  <li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="/"><span property="name">Home</span></a></li>
  <li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="/news/headlines/"><span property="name">News</span></a></li>
  <li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="/news/headlines/2017/"><span property="name">2017</span></a></li>
  <li property="itemListElement" typeof="ListItem" class="active"><span property="name">Article</span></li>
 </ol>
</div>
<div class='banner banner-bottom'><div class="hidden-print">
<ins data-revive-zoneid="16" data-revive-id="a6771a1fd3a8e33788370bcf9e320f5e"></ins>
<script async src="//ads.somd.com/www/delivery/asyncjs.php"></script>
</div></div><!-- Start Standard Footer -->
<NOINDEX>

<div style="clear:both"></div>

<footer class="footer hidden-print">
<div class="container">

<!-- BEGIN Search Form -->
<div align="center" class="somdsrch">
<form method="GET" role="search" action="http://search.somd.com/search.cgi" class="form-inline">
	<div class="form-group">
		<input type="text" name="q" required class="form-control" placeholder="Search somd.com"> 
	</div>
    <button type="submit" class="btn btn-default">Search</button>
</form>
</div>
<!-- END Search Form -->

<!-- BEGIN Links Menu -->

<p align="center">
| <a target="_top" href="http://somd.com/">Home</a>
| <a target="_top" href="http://help.somd.com/">Help</a> 
| <a target="_top" href="http://help.somd.com/index.php?action=submit">Contact Us</a> 
| <a target="_top" href="http://help.somd.com/kb/article/welcome-to-somd.com">About somd.com</a> 
| <a target="_top" href="http://somd.com/privacy/">Privacy</a> 
| <a target="_top" href="http://somd.com/sales/">Advertising</a> 
| <a target="_top" href="http://somd.com/sponsors/">Sponsors</a> 
| <a target="_top" href="/subscribe/">Mailing List</a> 
|</p>

<p align="center">
| <a target="_top" href="http://somd.com/whatsnew/">What's New</a> 
| <a target="_top" href="http://somd.com/whatscool/">Popular Links</a> 
| <a target="_top" href="http://somd.com/cgi-bin/add.cgi">Add A Link</a> 
| <a target="_top" href="http://somd.com/cgi-bin/modify.cgi">Mod a Link</a> |
</p>

<p align="center">
| <a target="_top" href="http://somd.com/announcements/">Announcements</a> 
| <a target="_top" href="http://somd.com/books/">Bookstore</a> 
| <a target="_top" href="http://somd.com/calendar/">Calendar</a> 
| <a target="_top" href="http://class.somd.com/">Classifieds</a> 
| <a target="_top" href="http://somd.com/community/">Community</a> 
|<br>
| <a target="_top" href="http://somd.com/culture/">Culture</a> 
| <a target="_top" href="http://somd.com/dining/">Dining</a> 
| <a target="_top" href="http://somd.com/education/">Education</a> 
| <a target="_top" href="http://somd.com/employ/">Employment</a> 
| <a target="_top" href="http://somd.com/entertain/">Entertainment</a> 
| <a target="_top" href="http://forums.somd.com/">Forums</a> 
|<br>
| <a target="_top" href="http://somd.com/somd.us/">Free E-Mail</a> 
| <a target="_top" href="http://somd.com/games/">Games</a> 
| <a target="_top" href="http://somd.com/gear/">Gear!</a> 
| <a target="_top" href="http://somd.com/gov/">Government</a> 
| <a target="_top" href="http://somd.com/guestbook/">Guestbook</a> 
| <a target="_top" href="http://somd.com/health/">Health</a> 
| <a target="_top" href="http://somd.com/mp/">Marketplace</a>
| <a target="_top" href="/news/">News</a> 
|<br>
| <a target="_top" href="http://somd.com/orgs/">Organizations</a> 
| <a target="_top" href="http://photos.somd.com/">Photos</a> 
| <a target="_top" href="http://somd.com/re/">Real Estate</a> 
| <a target="_top" href="http://somd.com/relocate/">Relocation</a> 
| <a target="_top" href="http://somd.com/sports/">Sports</a> 
| <a target="_top" href="http://somd.com/travel/">Travel</a> 
| <a target="_top" href="http://wiki.somd.com/">Wiki</a> 
| <a target="_top" href="http://weather.somd.com/">Weather</a> 
| <a target="_top" href="http://somd.com/worship/">Worship</a> 
|
</p>

<div class="copyright" align="center">Use of any somd.com Web site constitutes acceptance of our <a href="http://somd.com/terms-of-use/">Terms of Use</a>,
 <a href="http://somd.com/privacy/">Privacy Policy</a>, and <a href="http://somd.com/terms-of-use/dmca.html">DMCA Notice</a>.

<br>Brought to you by <a target="_top" href="http://vei.somd.com/">Virtually Everything, Inc.</a>&nbsp;&copy;1996-2016 (RS12), All rights reserved.</div>

</div>
</footer>

<!-- END MENU / BEGIN Administrative Scripts -->

<!-- BEGIN Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.somd.com"]);
  _paq.push(["setDomains", ["*.somd.com"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.somd.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 4]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.somd.com/piwik.php?idsite=4" style="border:0;" alt="" /></p></noscript>
<!-- END Piwik -->

<!-- BEGIN LZ Tracking Code -->
<div id="livezilla_tracking" style="display:none"></div>
<script type="text/javascript">var script = document.createElement("script");script.async=true;script.type="text/javascript";var src = "https://stats.somd.com/LZ/server.php?a=48563&rqst=track&output=jcrpt&nse="+Math.random();setTimeout("script.src=src;document.getElementById('livezilla_tracking').appendChild(script)",1);</script><noscript><img src="https://stats.somd.com/LZ/server.php?a=48563&amp;rqst=track&amp;output=nojcrpt" width="0" height="0" style="visibility:hidden;" alt=""></noscript>
<!-- END LZ Tracking Code -->

</NOINDEX>
<!-- End Standard Footer -->

</body>
</html>
